Mikrotik-Default-Filter-Rule

/ip firewall filter
add action=accept chain=input comment="default configuration" protocol=icmp

add action=accept chain=input comment="default configuration" connection-state=established,related

add action=drop chain=input comment="default configuration" in-interface=ether1_WAN src-address-list=!ST

add action=fasttrack-connection chain=forward comment="default configuration(Make Queue Error=Skipped Queue)" connection-state= established,related

add action=accept chain=forward comment="default configuration" connection-state=established,related

add action=drop chain=forward comment="default configuration" connection-state=invalid

add action=drop chain=forward comment="default configuration" connection-nat-state=!dstnat connection-state=new in-interface=ether1_WAN