116. Mikrotik Block PC to Access Local Network(LAN)


You can contact me: plus.google.com/+PhallaCCMT; youtube.com/phallaccmt; facebook.com/Phalla.CCMT; twitter.com/PhallaCCMT and Phalla.CCMT@gmail.com

Script:

/ip firewall filter add chain=forward action=drop src-address=192.168.88.103 dst-address=192.168.88.100 comment="Block LAN Access" disabled=no

/interface bridge settings set use-ip-firewall=yes


Ref: https://forum.mikrotik.com/viewtopic.php?t=71106
Previous
Next Post »

1 comments:

Write comments
Unknown
AUTHOR
March 4, 2019 at 5:58 PM delete

do i need to bridge all my LAN port ?

Reply
avatar