90. Mikrotik Block VPN Connection(PPTP and L2TP)



You can contact me: plus.google.com/+PhallaCCMT; youtube.com/phallaccmt; facebook.com/Phalla.CCMT; twitter.com/PhallaCCMT and Phalla.CCMT@gmail.com

Script:

/ip firewall filter
add action=drop chain=forward comment="Block VPN L2PT Protocol" dst-port=500 protocol=udp
add action=drop chain=forward comment="Block VPN PPTP Protocol" protocol=gre

Previous
Next Post »

4 comments

Write comments
tufimckane
AUTHOR
August 1, 2018 at 10:14 PM delete

hello brother. can you make tutorial for blocking the opera VPN

Reply
avatar
Charles Jude
AUTHOR
March 3, 2019 at 10:11 PM delete

Coordination would mean agreeable coinciding as well as mean one improving and supplementing the other i.e., technology is utilized to upgrade adequacy of HR and HR capacities helps in embracing and overseeing change which technology organization gets. gizlilikveguvenlik.com

Reply
avatar