49. Mikrotik Double Speed at Night without Schedule


/queue simple
add comment="07:00:00 - 17:59:59" max-limit=5M/5M name=Day target=ether3 \
    time=7h-17h59m59s,sun,mon,tue,wed,thu,fri,sat
add comment="18:00:00 - 23:59:59" max-limit=10M/10M name=Night target=ether3 \
    time=18h-23h59m59s,sun,mon,tue,wed,thu,fri,sat
add comment="00:00:00 - 06:59:59" max-limit=10M/10M name=Night-2 target=ether3 \
    time=0s-6h59m59s,sun,mon,tue,wed,thu,fri,sat

Previous
Next Post »

2 comments

Write comments
faisal fahim
AUTHOR
June 26, 2017 at 12:39 AM delete

how can i do that for multiple user like more than 3....

Reply
avatar
it dunya
AUTHOR
November 1, 2017 at 10:16 AM delete

sir target LAN ko karna ha ya WAN ko

Reply
avatar